跳到主要內容區塊

Apache HTTP伺服器存在安全漏洞(CVE-2021-41773),允許攻擊者遠端下載伺服器內任意檔案

  • 發布單位:縣網中心

情資卡編號:TCCY-RCDC-ANA-202110-0018


事件主旨:Apache HTTP伺服器存在安全漏洞(CVE-2021-41773),允許攻擊者遠端下載伺服器內任意檔案,請儘速確認並進行更新


內容說明:研究人員發現Apache HTTP伺服器存在安全漏洞(CVE-2021-41773),攻擊者可藉由發送特製請求,利用此漏洞進而下載伺服器內任意檔案。


風險等級:3


建議措施:目前Apache官方已針對此漏洞釋出更新程式,請各機關聯絡設備維護廠商或參考網址進行更新